Error 1 Could not load file or assembly 'Dlrsoft.VBParser' or one of its dependencies. This assembly is built by a runtime newer than the currently loaded runtime and cannot be loaded.

Dec 21, 2009 at 1:01 PM
Edited Dec 21, 2009 at 1:04 PM

something is wrong with the 3.5 build, in the folder : bin then release i cannot load this on framework 3.5

 

changeset: 33386

Coordinator
Dec 21, 2009 at 3:47 PM

Yes, there is a problem with the build. I will upload the correct build this evening. Apologize for your inconvenience and thank you for reporting.

Coordinator
Dec 22, 2009 at 4:41 AM

I have fixed the build error. Please go ahead to download.